iPhone 対応機種

  • iPhone 5S 以降のモデル
  • iOS 11 以降のバージョン

 

Android 対応機種:

  • 4.5 インチ以上のサイズ
  • OS バージョン 6.0 以降、BLE バージョン 4.1 以降
  • アプリをダウンロードし、お使いのデバイスに対応しているかご確認ください